Tel:4008-888-888该模板为AB模板网VIP资源,加入VIP无限制全站模板,联系QQ:9490489

当前位置: > 新闻动态 > 行业资讯 > 行业资讯

[求助] dz3.4新触屏版无法qq登录的问题


升级到了dz3.4,没有执行那个qq互联降级的插件(怕qq互联没了,等有新版本再说)。升级完成后,PC版qq互联、qq登录、微信登录一切正常,但是新触屏版的qq登录出错了,“指定的插件模块文件(./source/plugin/qqconnect/connect.inc.php)不存在或存在语法错误,请检查是否已将插件完整上传”,请问大家有没有遇到过?如何解决?